debian/cubicweb-documentation.postinst
author Julien Cristau <julien.cristau@logilab.fr>
Wed, 02 Apr 2014 15:32:17 +0200
changeset 10112 ff7f86d8393d
parent 0 b97547f5f1fa
permissions -rw-r--r--
[devtools] call turn_repo_off in tearDown (closes #4673491) lets it catch leaked sessions even when running a single test

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0