[devtools] don't hide warnings and errors during tests
The markdown module in jessie turns all warnings into logging calls, so
this allows me to still see deprecation warnings when running tests.
#! /bin/sh -e
#
if [ "$1" = configure ]; then
if which install-docs >/dev/null 2>&1; then
install-docs -i /usr/share/doc-base/cubicweb-doc
fi
fi
#DEBHELPER#
exit 0