debian/cubicweb-documentation.postinst
author Rémi Cardona <remi.cardona@logilab.fr>
Tue, 09 Jun 2015 12:05:40 +0200
changeset 10381 ef9607fac387
parent 0 b97547f5f1fa
permissions -rw-r--r--
[predicates] Use proper deprecation mechanisms

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0