[controllers] allow onsuccess / onfailure callback to be passed to validateform
For instance :
validateform?__onsuccess=wp.addAndSelectHall
will call the addAndSelectHall function on success rather than redirecting
to a specific URL.
#! /bin/sh -e
#
if [ "$1" = configure ]; then
if which install-docs >/dev/null 2>&1; then
install-docs -i /usr/share/doc-base/cubicweb-doc
fi
fi
#DEBHELPER#
exit 0