[time zone] support for TZDatetime and TZTime data type
Should be usable and cause no crash, though some stuff may still be
refined (test value generation, display in views/forms...)
Proprify some data structures dealing with yams base types along the
way and adding warning when some were missing (eg Interval usually).
#! /bin/sh -e
#
if [ "$1" = configure ]; then
if which install-docs >/dev/null 2>&1; then
install-docs -i /usr/share/doc-base/cubicweb-doc
fi
fi
#DEBHELPER#
exit 0