debian/cubicweb-documentation.postinst
author David Douard <david.douard@logilab.fr>
Mon, 03 Sep 2012 12:26:20 +0200
branchstable
changeset 8536 d764a2331a81
parent 0 b97547f5f1fa
permissions -rw-r--r--
fix missing import

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0