debian/cubicweb-documentation.postinst
author David Douard <david.douard@logilab.fr>
Tue, 27 Nov 2012 12:24:56 +0100
branchstable
changeset 8602 d066ba3bb07d
parent 0 b97547f5f1fa
permissions -rw-r--r--
[web] add a Forbidden exception This is similar to the Unauthorized exception, but generates a 403 error instead of a 401 (Unauthorized)

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0