debian/rules
author Christophe de Vienne <christophe@unlish.com>
Sat, 03 Jan 2015 02:36:06 +0100
changeset 11534 ceb1a5baca4f
parent 11515 b3267ba817b4
child 11631 faf279e33298
permissions -rwxr-xr-x
[config] Read pyramid settings in a 'pyramid.ini' file If a 'pyramid-debug.ini' file is present, it will be used instead when debugmode is on. Closes #4811298

#!/usr/bin/make -f

.PHONY: build
build:
	dh $@ --with python2

%:
	dh $@ --with python2