Fix cancel action on deletion confirmation form
Currently crashed with RequestError: invalid action '__action_cancel'.
It's broken as of https://hg.logilab.org/master/cubicweb/rev/cb217b2b3
This fix is similar as the one done in
https://hg.logilab.org/master/cubicweb/rev/9f1c89e7426d
Closes #13521493
#!/usr/bin/make -f
export NO_SETUPTOOLS=1
%:
dh $@ --with python2
override_dh_python2:
dh_python2 -i /usr/share/cubicweb