debian/rules
author Christophe de Vienne <christophe@unlish.com>
Sat, 03 Jan 2015 22:06:03 +0100
changeset 11537 caf268942436
parent 11515 b3267ba817b4
child 11631 faf279e33298
permissions -rwxr-xr-x
Initial documentation. Closes #4849313

#!/usr/bin/make -f

.PHONY: build
build:
	dh $@ --with python2

%:
	dh $@ --with python2