debian/cubicweb-documentation.postinst
author Florent Cayré <florent.cayre@logilab.fr>
Mon, 27 Feb 2012 10:11:04 +0100
changeset 8268 c9babe49c1c1
parent 0 b97547f5f1fa
permissions -rw-r--r--
[repository] implement a generic way to call repo-side services; closes #2203418

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0