[web server] vregistry may now be passed as named argument in CubicWebRootResource constructor
This will be needed to start an http server for testing purpose.
Also, server run command has now a debug name argument to set debug mode explicitly
#! /bin/sh -e
#
if [ "$1" = configure ]; then
if which install-docs >/dev/null 2>&1; then
install-docs -i /usr/share/doc-base/cubicweb-doc
fi
fi
#DEBHELPER#
exit 0