[web] fix muledit rendering bug
form.cw_col might be None and explicitly passing None to the selector
chain may crash. Most __call__ methods of selectors are defined as in :
def __call__(self, cls, req, rset, row=None, col=0, **kwargs)
and then manipulate col as if it's an integer.
#! /bin/sh -e
if [ -x "/etc/init.d/cubicweb-ctl" ]; then
invoke-rc.d cubicweb-ctl restart || true
fi
#DEBHELPER#
exit 0