debian/cubicweb-documentation.postinst
author Sylvain Thénault <sylvain.thenault@logilab.fr>
Fri, 14 Oct 2011 08:51:24 +0200
changeset 7951 b7c825b00f64
parent 0 b97547f5f1fa
permissions -rw-r--r--
[schema display] display_name shouldn't call .lower(). Note the only proper way is to have different msgid for upper/lower cases. Closes #1105433

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0