Merge cubicweb-pyramid cube
Only keep the CWSession schema definition and the ctl command, now in
cubicweb/pyramid/pyramidctl.py
Related to #14023058.
#! /bin/sh -e
case "$1" in
configure|abort-upgrade|abort-remove|abort-deconfigure)
update-rc.d cubicweb defaults 99 >/dev/null
;;
*)
echo "postinst called with unknown argument \`$1'" >&2
exit 1
;;
esac
#DEBHELPER#
exit 0