debian/cubicweb-ctl.install.in
author Aurelien Campeas <aurelien.campeas@logilab.fr>
Thu, 19 Dec 2013 11:55:00 +0100
branchstable
changeset 9429 aed6ef251135
parent 9208 7ae95f48e2f0
permissions -rw-r--r--
fix deprecation info

usr/bin/cubicweb-ctl usr/bin/
usr/lib/PY_VERSION/*-packages/cubicweb/cwctl.py
../cubicweb-ctl.bash_completion etc/bash_completion.d/cubicweb-ctl