[doc] Renaming for data model thematic fix bad naming convention.
fromlogilab.common.testlibimportTestCase,unittest_mainclassImportTC(TestCase):deftest(self):# the minimal test: module is importable...importcubicweb.server.serverimportcubicweb.server.checkintegrityimportcubicweb.server.serverctlif__name__=='__main__':unittest_main()