[web] Fix handling of some http headers
The generator takes as argument a list of raw string values, and is
supposed to return the parsed version. Calling str on that list makes
no sense.
#! /bin/sh -e
#
if [ "$1" = configure ]; then
if which install-docs >/dev/null 2>&1; then
install-docs -i /usr/share/doc-base/cubicweb-doc
fi
fi
#DEBHELPER#
exit 0