[server/test] don't leak timeout from one test class to the next
Reset SQL_CONNECT_HOOKS after we're done with this test class so the
next one doesn't inherit a timeout it doesn't want.
#! /bin/sh -e
case "$1" in
configure|abort-upgrade|abort-remove|abort-deconfigure)
update-rc.d cubicweb defaults 99 >/dev/null
;;
*)
echo "postinst called with unknown argument \`$1'" >&2
exit 1
;;
esac
#DEBHELPER#
exit 0