[server/session] make commit/rollback obey ensure_cnx_set
Inside the ensure_cnx_set context manager, commit and rollback aren't
allowed to dispose of the cnxset.
#! /bin/sh -e
#
if [ "$1" = configure ]; then
if which install-docs >/dev/null 2>&1; then
install-docs -i /usr/share/doc-base/cubicweb-doc
fi
fi
#DEBHELPER#
exit 0