debian/rules
author Julien Cristau <julien.cristau@logilab.fr>
Thu, 23 Jul 2015 17:48:39 +0200
changeset 11582 a478e7498110
parent 11515 b3267ba817b4
child 11631 faf279e33298
permissions -rwxr-xr-x
[pkg] 0.4.0

#!/usr/bin/make -f

.PHONY: build
build:
	dh $@ --with python2

%:
	dh $@ --with python2