[js] make _loadAjaxHtmlHead aware of mod_concat-like urls
_loadAjaxHtmlHead keeps track of already imported resources (js / css)
to make sure they're not included twice, but with mod_concat-like urls,
things get a bit more complicated :
if BASE_URL/data??foo.js,bar.js is already imported, then loading :
BASE_URL/data??bar.js,spam.js should only load spam.js
#! /bin/sh -e
if [ -x "/etc/init.d/cubicweb-ctl" ]; then
invoke-rc.d cubicweb-ctl restart || true
fi
#DEBHELPER#
exit 0