debian/cubicweb-documentation.postinst
author sylvain.thenault@logilab.fr
Wed, 11 Feb 2009 13:51:06 +0100
changeset 572 9849fed789c9
parent 0 b97547f5f1fa
permissions -rw-r--r--
test and fix potential error with None optional relation

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0