debian/rules
author David Douard <david.douard@logilab.fr>
Fri, 18 Mar 2016 17:34:13 +0100
changeset 11612 94d1a024b3bf
parent 11515 b3267ba817b4
child 11631 faf279e33298
permissions -rwxr-xr-x
[pkg] 0.6.0

#!/usr/bin/make -f

.PHONY: build
build:
	dh $@ --with python2

%:
	dh $@ --with python2