debian/cubicweb-documentation.postinst
author Sylvain Thénault <sylvain.thenault@logilab.fr>
Tue, 18 Oct 2011 17:08:05 +0200
changeset 7968 92303e2ed77a
parent 0 b97547f5f1fa
permissions -rw-r--r--
[rset] use .iteritems() instead of items()

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0