[devtools] Avoid db_cache collisions and mis-loading
This is done by stopping to share the db_cache between
TestDataBaseHandler instances
It may seem overkill, but is the only way I could get it to work
properly. I think the whole db caching code needs some rework to better
work with different db handlers.
Closes #4601328
#! /bin/sh -e
#
if [ "$1" = configure ]; then
if which install-docs >/dev/null 2>&1; then
install-docs -i /usr/share/doc-base/cubicweb-doc
fi
fi
#DEBHELPER#
exit 0