debian/cubicweb-documentation.postinst
author Aurelien Campeas <aurelien.campeas@logilab.fr>
Mon, 11 Jan 2010 14:13:26 +0100
branchstable
changeset 4219 87203a0a3a81
parent 0 b97547f5f1fa
permissions -rw-r--r--
do not attempt to daemonize under windows

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0