debian/cubicweb-server.postinst
author Sylvain Thénault <sylvain.thenault@logilab.fr>
Wed, 16 Feb 2011 08:54:09 +0100
branchstable
changeset 6996 86214f0da14f
parent 0 b97547f5f1fa
permissions -rw-r--r--
[wdoc] fallback to english title when no translation found

#! /bin/sh -e

if [ -x "/etc/init.d/cubicweb-ctl" ]; then
    invoke-rc.d cubicweb-ctl restart || true
fi
 
 
#DEBHELPER#
 
exit 0