debian/cubicweb-documentation.postinst
author Katia Saurfelt <katia.saurfelt@logilab.fr>
Fri, 10 Apr 2009 11:32:32 +0200
changeset 1333 85d1bc9da0ad
parent 0 b97547f5f1fa
permissions -rw-r--r--
vocabfunc must be compliant with StaticVocabularyConstraint.vocabulary which takes only keyword parameters

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0