debian/cubicweb-documentation.postinst
author Adrien Di Mascio <Adrien.DiMascio@logilab.fr>
Thu, 21 May 2009 23:59:36 +0200
changeset 1893 80715c23bacf
parent 0 b97547f5f1fa
permissions -rw-r--r--
use jquery1.3 (this might break a few things)

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0