debian/cubicweb-documentation.postinst
author Aurelien Campeas <aurelien.campeas@logilab.fr>
Wed, 22 Dec 2010 18:42:31 +0100
branchstable
changeset 6755 799ae44925c4
parent 0 b97547f5f1fa
permissions -rw-r--r--
[views/reledit] funky API made this fatal (it was previously only eating the second argument)

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0