debian/cubicweb-documentation.postinst
author Sylvain Thénault <sylvain.thenault@logilab.fr>
Mon, 11 Jul 2011 09:18:25 +0200
branchstable
changeset 7641 790038f88b8b
parent 0 b97547f5f1fa
permissions -rw-r--r--
[datafeed] don't raise bad config error on source initialization

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0