debian/cubicweb-documentation.postinst
author Aurelien Campeas <aurelien.campeas@logilab.fr>
Mon, 01 Oct 2012 12:40:35 +0200
branchstable
changeset 8566 76bcfb3c483d
parent 0 b97547f5f1fa
permissions -rw-r--r--
[ldapparser] raise specific error if the configuration is wrong (closes #2498164)

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0