debian/cubicweb-documentation.postinst
author Pierre-Yves David <pierre-yves.david@logilab.fr>
Wed, 09 Dec 2009 10:30:52 +0100
changeset 4070 6e9f7abee4ef
parent 0 b97547f5f1fa
permissions -rw-r--r--
fix initargs handling

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0