debian/rules
author David Douard <david.douard@logilab.fr>
Thu, 18 Jun 2015 10:46:09 +0200
changeset 11576 6df91cb85ecc
parent 11515 b3267ba817b4
child 11631 faf279e33298
permissions -rwxr-xr-x
[pkg] 0.3.1

#!/usr/bin/make -f

.PHONY: build
build:
	dh $@ --with python2

%:
	dh $@ --with python2