debian/cubicweb-documentation.postinst
author Sylvain Thénault <sylvain.thenault@logilab.fr>
Mon, 12 Jul 2010 12:25:19 +0200
changeset 5955 67dfe437bf25
parent 0 b97547f5f1fa
permissions -rw-r--r--
[form] take care to not unicodify None values

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0