debian/cubicweb-documentation.postinst
author Sylvain Thénault <sylvain.thenault@logilab.fr>
Wed, 07 Jul 2010 12:09:29 +0200
changeset 5917 64198285352e
parent 0 b97547f5f1fa
permissions -rw-r--r--
[config] expand_cubes(with_recommends=True) shouldn't return recommened-but-not-installed cubes

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0