debian/rules
author Julien Cristau <julien.cristau@logilab.fr>
Wed, 25 Nov 2015 12:32:59 +0100
changeset 11607 5b36399b6b21
parent 11515 b3267ba817b4
child 11631 faf279e33298
permissions -rwxr-xr-x
[bwcompat] also set response headers in error cases I had this sitting around in my local copy, I don't remember why I needed this but it seems correct.

#!/usr/bin/make -f

.PHONY: build
build:
	dh $@ --with python2

%:
	dh $@ --with python2