[testlib] introduce a validator that check xml-well formness
This validator simply check XML is well formed and accept any entities
(think HTML defines much more entities than bare XML)
#! /bin/sh -e
#
if [ "$1" = configure ]; then
if which install-docs >/dev/null 2>&1; then
install-docs -i /usr/share/doc-base/cubicweb-doc
fi
fi
#DEBHELPER#
exit 0