[entity edition] stop comparing values as it may trigger exceptions (e.g. timeseries cube tests)
Rely on a changes in yams instead where we have guarantee to have only comparable objects.
This follows changesets 1527b012802f, 25da1e5c7c50 and 4ba11607d84a, and should definitly
closes #2423719
#! /bin/sh -e
#
if [ "$1" = configure ]; then
if which install-docs >/dev/null 2>&1; then
install-docs -i /usr/share/doc-base/cubicweb-doc
fi
fi
#DEBHELPER#
exit 0