debian/cubicweb-documentation.postinst
author sylvain.thenault@logilab.fr
Tue, 12 May 2009 18:15:49 +0200
branchtls-sprint
changeset 1752 4b0b912ff5b7
parent 0 b97547f5f1fa
permissions -rw-r--r--
fix rtags initialization: do it at the registry level to avoid multiple initialization of the same rtag

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0