debian/cubicweb-documentation.postinst
author Graziella Toutoungis <graziella.toutoungis@logilab.fr>
Tue, 05 May 2009 08:55:47 +0200
branchtls-sprint
changeset 1670 41deb5175729
parent 0 b97547f5f1fa
permissions -rw-r--r--
correct wrong fuction name

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0