debian/cubicweb-documentation.postinst
author Sylvain Thénault <sylvain.thenault@logilab.fr>
Fri, 26 Mar 2010 13:21:25 +0100
branchstable
changeset 5036 3e436a494ce3
parent 0 b97547f5f1fa
permissions -rw-r--r--
[testlib] __errorurl may be a relative path, check we're actually removing base url first

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0