debian/cubicweb-documentation.postinst
author Paul Tonelli <paul.tonelli@logilab.fr>
Tue, 29 Apr 2014 11:34:42 +0200
changeset 10010 3dd66bdbfe8e
parent 0 b97547f5f1fa
permissions -rw-r--r--
[serverctl] Ask for URL when adding a new source (closes #3824868)

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0