debian/cubicweb-documentation.postinst
author Julien Cristau <julien.cristau@logilab.fr>
Fri, 13 Feb 2015 14:34:35 +0100
changeset 10252 3b89cfd010a6
parent 0 b97547f5f1fa
permissions -rw-r--r--
[test] Don't depend on dict iteration ordering Fixes test with python -R. Related to #4959402.

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0