debian/cubicweb-documentation.postinst
author Aurelien Campeas <aurelien.campeas@logilab.fr>
Thu, 09 Jul 2009 14:39:56 +0200
branchstable
changeset 2355 359903ef980a
parent 0 b97547f5f1fa
permissions -rw-r--r--
for some reason, use of an anonymous function makes things more readable

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0