debian/rules
author Julien Cristau <julien.cristau@logilab.fr>
Wed, 23 Dec 2015 11:40:30 +0100
changeset 11666 344df5ba8f7f
parent 11653 18939907a115
child 11675 f81823952745
permissions -rw-r--r--
[pkg] don't remove egg_info from debian package

#!/usr/bin/make -f

export NO_SETUPTOOLS=1

%:
	dh $@ --with python2

override_dh_python2:
	dh_python2 -i /usr/share/cubicweb