[web] Disable 'concat-resources' by default (closes #3670503)
It makes debugging harder and it can actually *break* working JS or CSS files.
This is the first step towards complete removal.
#! /bin/sh -e
#
if [ "$1" = configure ]; then
if which install-docs >/dev/null 2>&1; then
install-docs -i /usr/share/doc-base/cubicweb-doc
fi
fi
#DEBHELPER#
exit 0