debian/cubicweb-documentation.postinst
author Sylvain Thénault <sylvain.thenault@logilab.fr>
Thu, 08 Oct 2009 12:34:17 +0200
branchstable
changeset 3621 1ec4452aa36f
parent 0 b97547f5f1fa
permissions -rw-r--r--
[wf] fix detection of transition where we've entered a subworkflow

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0