debian/cubicweb-documentation.postinst
author Sylvain Thénault <sylvain.thenault@logilab.fr>
Thu, 17 Jun 2010 16:24:01 +0200
branchstable
changeset 5778 1a4ac9e2ce63
parent 0 b97547f5f1fa
permissions -rw-r--r--
[test] workaround connection leak making tests fail under windows environment (though we've still probably some open connection leak to resolve...)

#! /bin/sh -e
#

if [ "$1" = configure ]; then
  if which install-docs >/dev/null 2>&1; then
    install-docs -i /usr/share/doc-base/cubicweb-doc
  fi
fi


#DEBHELPER#

exit 0